无可奈何花落去 发表于 22-5-18 22:20:22

YY9.3以后就不能正常语音了

升级到9.4就听不到别人说话,我说话别人也听不到,切回9.3又可以正常用,但是一会就要强行升级,以为现在9.7了修复了,还是不能用,什么破玩意

我确定不是电脑的问题,什么管理员运行都试过了的,切回9.3就可以正常用,现在9.3不能用了

YY-小六 发表于 22-5-19 19:13:05

我是更新9.5以后出的问题,最近更新频繁,极不稳定。

阿帆摄氏度 发表于 22-5-23 13:40:01

丫丫大亨 发表于 22-5-23 19:03:24

我是更新9.5以后出的问题,最近更新频繁,极不稳定。
页: [1]
查看完整版本: YY9.3以后就不能正常语音了